Fehler: Plugin complianz-gdpr

Derzeit verursacht das Plugin complianz-gdpr Fehler auf unserer Webseite und wurde kurzfristig deaktiviert bis wir das Problem lokalisiert und behoben haben.

Wir arbeiten bereits daran.